<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
	<!-- Use the latest IE engine to render the page and execute JavaScript -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://newclimate.org/xmlrpc.php">
		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="b5953TsOZq9O_-ptm_OMRigMx8d_mdon8d8L7ANvU6M" />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Climate Action Tracker Global update: Climate target updates slow as science ramps up need for action</title>
	<link rel="canonical" href="https://newclimate.org/2021/09/15/cat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Climate Action Tracker Global update: Climate target updates slow as science ramps up need for action" />
	<meta property="og:description" content="This briefing provides an overview of the development in climate action over the last year and illustrates the new CAT assessment of the countries we analyse, based on our updated method." />
	<meta property="og:url" content="https://newclimate.org/2021/09/15/cat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action/" />
	<meta property="og:site_name" content="NewClimate Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/newclimateinstitute/" />
	<meta property="article:published_time" content="2021-09-15T09:46:31+00:00" />
	<meta property="og:image" content="https://newclimate.org/wp-content/uploads/2021/09/CAT_2021_09_SM.jpg" />
	<meta property="og:image:width" content="2040" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Climate Action Tracker Global update: Climate target updates slow as science ramps up need for action" />
	<meta name="twitter:description" content="This briefing provides an overview of the development in climate action over the last year and illustrates the new CAT assessment of the countries we analyse, based on our updated method." />
	<meta name="twitter:image" content="https://i2.wp.com/newclimate.org/wp-content/uploads/2021/09/CAT_2021_09_SM.jpg?fit=2040%2C900&amp;ssl=1" />
	<meta name="twitter:creator" content="@newclimateinst" />
	<meta name="twitter:site" content="@newclimateinst" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Nicolas.Fux" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NewClimate Institute &raquo; Feed" href="https://newclimate.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewClimate Institute &raquo; Comments Feed" href="https://newclimate.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newclimate.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://newclimate.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://newclimate.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://newclimate.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://newclimate.org/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='business-identity-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='business-identity-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='business-identity-style-css'  href='https://newclimate.org/wp-content/themes/business-identity/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='https://newclimate.org/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.4.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='https://newclimate.org/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.1/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#444","border_on":"","button_1_button_colour":"#e75113","button_1_button_hover":"#b9410f","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#898989","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#6d8b95","button_3_button_hover":"#576f77","button_3_link_colour":"#ffffff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/newclimate.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.5' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3' id='rvm_jquery-jvectormap-js-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://newclimate.org/wp-json/" /><link rel="alternate" type="application/json" href="https://newclimate.org/wp-json/wp/v2/posts/25227" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newclimate.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newclimate.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4RIbw-6yT' />
<link rel="alternate" type="application/json+oembed" href="https://newclimate.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewclimate.org%2F2021%2F09%2F15%2Fcat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newclimate.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewclimate.org%2F2021%2F09%2F15%2Fcat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var VPData = {"__":{"couldnt_retrieve_vp":"Couldn't retrieve Visual Portfolio ID.","pswp_close":"Close (Esc)","pswp_share":"Share","pswp_fs":"Toggle fullscreen","pswp_zoom":"Zoom in\/out","pswp_prev":"Previous (arrow left)","pswp_next":"Next (arrow right)","pswp_share_fb":"Share on Facebook","pswp_share_tw":"Tweet","pswp_share_pin":"Pin it","fancybox_close":"Close","fancybox_next":"Next","fancybox_prev":"Previous","fancybox_error":"The requested content cannot be loaded. <br \/> Please try again later.","fancybox_play_start":"Start slideshow","fancybox_play_stop":"Pause slideshow","fancybox_full_screen":"Full screen","fancybox_thumbs":"Thumbnails","fancybox_download":"Download","fancybox_share":"Share","fancybox_zoom":"Zoom"},"settingsPopupGallery":{"enable_on_wordpress_images":false,"vendor":"fancybox","deep_linking":true,"deep_linking_url_to_share_images":false,"show_arrows":true,"show_counter":true,"show_zoom_button":true,"show_fullscreen_button":true,"show_share_button":true,"show_close_button":true,"show_thumbs":true,"show_download_button":false,"show_slideshow":false,"click_to_zoom":true},"screenSizes":[320,576,768,992,1200]};
/* ]]> */
</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["feature-publication","newclimate-publications"],"pageAttributes":["climate-action-tracker","modelling","ndc","paris-agreement","tracking-climate-action","turning-point","warming-projections"],"pagePostAuthor":"Nicolas.Fux"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2KFXV5');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #323334; }
</style>
	        <style type="text/css">
            /* If html does not have either class, do not show lazy loaded images. */
            html:not(.vp-lazyload-enabled):not(.js) .vp-lazyload {
                display: none;
            }
        </style>
        <script>
            document.documentElement.classList.add(
                'vp-lazyload-enabled'
            );
        </script>
        <style type="text/css" id="custom-colors-css">@media only screen and (max-width :800px){.main-navigation li>a:hover,.main-navigation li>a:active,.main-navigation li>a:focus{border-color:rgba(255,255,255,.2) !important}}input:not([type=submit]):not([type=button]):not([type=reset]):not([type=file]):focus,textarea:focus{box-shadow:0}.main-navigation ul li.page_item_has_children:hover:after,.main-navigation ul li.menu-item-has-children:hover:after{content:''}.main-navigation .page_item_has_children>a:first-child:after,.main-navigation .menu-item-has-children>a:first-child:after{opacity:.3}.site-branding .site-title,.site-branding .site-title a,.site-branding .site-title a:visited{color:#3f3f3f}.site-header .main-navigation a,.site-header .main-navigation a:visited{color:#3f3f3f}.main-navigation .current_page_item>a:visited,.main-navigation .current-menu-item>a:visited,.main-navigation .current_page_ancestor>a:visited{color:#3f3f3f}.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a{color:#3f3f3f}#tertiary,#tertiary a,#tertiary a:visited{color:#3f3f3f}.site-footer,#colophon a,#colophon a:visited{color:#3f3f3f}#tertiary .widget-title{color:#3f3f3f}.menu-toggle{color:#3f3f3f}.main-navigation .page_item_has_children>a:first-child:after,.main-navigation .menu-item-has-children>a:first-child:after{color:#3f3f3f}.special-offer .label{color:#141414}.special-offer,.special-offer a,.special-offer a:visited{color:#141414}.special-offer .call-to-action{border-color:#141414}#hero,#hero a,#hero a:visited{color:#141414}#infinite-handle span button,#infinite-handle span button:hover,#infinite-handle span button:focus{color:#141414}body{background-color:#323334}#masthead,#tertiary,.main-navigation ul ul ul{background-color:#a7b9c1}.site-footer,.main-navigation ul ul ul ul{background-color:#99aeb7}.main-navigation ul ul{background-color:#b7c5cc}.main-navigation li>a:hover,.main-navigation li>a:active,.main-navigation li>a:focus{border-color:#a7b9c1}#hero,.special-offer,.infinite-scroll #infinite-handle span{background-color:#6d8b95}.infinite-scroll .infinite-load{color:#59737c}input:not([type=submit]):not([type=button]):not([type=reset]):not([type=file]):focus,textarea:focus{border-color:#1c140d}input[type="submit"],input[type="submit"]:hover,input[type="submit"]:active,input[type="submit"]:focus,#front-page-blog .call-to-action:hover,.features .call-to-action:hover{background-color:#1c140d}a,a:visited,.infinite-scroll #infinite-footer .blog-info a:hover,.infinite-scroll #infinite-footer .blog-credits a:hover{color:#1c140d}.social a,.social a:visited{color:#1c140d}</style>
<link rel="icon" href="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://newclimate.org/?custom-css=c509a891eb" /><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-114555077-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-25227 single-format-standard custom-background multi-author-site has-no-primary-sidebar has-website-footer has-no-front-page-widgets masonry-on wide-site-width featured-content-slider featured-content-slideshow-mode featured-content-default-alignment customized-background custom-colors">
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">
			Skip to content		</a>

		
		
		
		<header id="masthead" class="site-header" role="banner">
			<div class="grid">
				<div class="row">
					<div class="twelve column">
						<div class="site-branding">
							<h1 class="site-title">
								<a href="https://newclimate.org/" rel="home">
									<a href="https://newclimate.org/" class="site-logo-link" rel="home" itemprop="url"></a>									<span>NewClimate Institute</span>
								</a>
							</h1><!-- .site-title -->
															<p class="site-description">NewClimate Institute for Climate Change and Global Sustainability</p>
													</div><!-- .site-branding -->

						<nav id="site-navigation" class="main-navigation" role="navigation">
							<button class="menu-toggle">
								Menu							</button><!-- .menu-toggle -->

							<form role="search" method="get" class="search-form" action="https://newclimate.org/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" results="5" autosave="business_identity_recent_searches" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="Search" />
	</form><div class="menu-top-menu-container"><ul id="menu-top-menu" class="primary-navigation"><li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="https://newclimate.org/">Home</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79"><a href="https://newclimate.org/about-newclimate/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="https://newclimate.org/about-newclimate/">NewClimate Institute</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://newclimate.org/newclimate-experts/">Our team</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://newclimate.org/about-newclimate/careers/">Careers</a></li>
	<li id="menu-item-14760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14760"><a href="https://newclimate.org/climateresponsibility">Climate Responsibility</a></li>
	<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://newclimate.org/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80"><a href="https://newclimate.org/expertise/">Expertise</a>
<ul class="sub-menu">
	<li id="menu-item-8500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8500"><a href="https://newclimate.org/expertise/">Topics</a>
	<ul class="sub-menu">
		<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://newclimate.org/expertise/climate-negotiations/">Climate negotiations</a></li>
		<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="https://newclimate.org/expertise/tracking-climate-action/">Tracking climate action</a></li>
		<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://newclimate.org/expertise/leds-namas/">Climate and development</a></li>
		<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="https://newclimate.org/expertise/climate-finance/">Climate compatible finance</a></li>
		<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://newclimate.org/expertise/market-mechanisms/">Carbon market mechanisms</a></li>
		<li id="menu-item-2928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://newclimate.org/expertise/sustainable-energy/">Sustainable energy</a></li>
	</ul>
</li>
	<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://newclimate.org/expertise/project-gallery/">Project Gallery</a></li>
	<li id="menu-item-8499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8499"><a href="https://newclimate.org/expertise/tools-and-models/">Tools &#038; Models</a></li>
	<li id="menu-item-16262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16262"><a href="https://newclimate.org/lts-hub/">NewClimate LTS Hub</a></li>
</ul>
</li>
<li id="menu-item-670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670"><a href="https://newclimate.org/publications/">Publications</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://newclimate.org/blog/">Blog &amp; News</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .twelve -->
				</div><!-- .row -->
			</div><!-- .grid -->
		</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="eight column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">
						
<article id="post-25227" class="post-25227 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-publication category-newclimate-publications tag-climate-action-tracker tag-modelling tag-ndc tag-paris-agreement tag-tracking-climate-action tag-turning-point tag-warming-projections">
	<header class="entry-header">
							<div class="entry-date">
				<div class="date-inner"><span class="posted-on"><a href="https://newclimate.org/2021/09/15/cat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action/" rel="bookmark"><time class="entry-time published" datetime="2021-09-15T11:46:31+02:00">15 Sep 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://newclimate.org/author/fuxontour/">Nicolas.Fux</a></span></span></div>									<span class="bookmark">
						<a href="https://newclimate.org/2021/09/15/cat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action/" rel="bookmark">
							Bookmark						</a>
					</span><!-- .bookmark -->
							</div>
				<h1 class="entry-title">Climate Action Tracker Global update: Climate target updates slow as science ramps up need for action</h1>	</header><!-- .entry-header -->
	<div class="entry-content">
		
					<div class="entry-content-wrapper">
				<p><a href="" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignleft" src="https://i1.wp.com/newclimate.org/wp-content/uploads/2021/09/CAT_2021-09_Briefing_GlobalUpdate_Cover.png?resize=218%2C308&#038;ssl=1" style="border:1px solid #d3d3d3;" alt="" width="218" height="308"  data-recalc-dims="1"></a></p>
<p><a class="call-to-action" href="https://newclimate.org/wp-content/uploads/2021/09/CAT_2021-09_Briefing_GlobalUpdate.pdf" target="_blank" rel="noopener noreferrer" style="margin-top: 2em;">Download global update briefing</a></p>
<p><a class="call-to-action" href="https://climateactiontracker.org/documents/873/CAT_2021-09_Briefing_NewRatingMethodology.pdf" target="_blank" rel="noopener noreferrer">Download new ratings methodology briefing</a></p>
<p><a class="call-to-action" href="https://climateactiontracker.org/publications/global-update-september-2021/" target="_blank" rel="noopener noreferrer">View Global Update Briefing on climateactiontracker.org</a></p>
<p><em>In these briefings, the <a href="https://climateactiontracker.org/">Climate Action Tracker (CAT)</a> introduces its new rating methodology, which now rates more elements than before – mitigation targets in Nationally Determined Contributions (NDCs), policies and action, and climate finance. We’ve also added a methodology for assessing net zero targets. These briefings provides an overview of the development in climate action over the last year and illustrates the new CAT assessment of the countries we analyse, based on our updated method. </em></p>
<hr />
<h1><span style="color: #e75113;">Summary</span></h1>
<p><strong>Code red:</strong> The new IPCC report on climate science has reinforced the absolute urgency of closing the 2030 emissions gap if there is to be any chance of limiting warming to 1.5˚C. While people are suffering from ever more severe and frequent impacts of climate change around the globe, and the IPCC has yet again clearly demonstrated the feasibility and urgency of climate change mitigation, action to reduce greenhouse gas emissions continues to lag behind what is needed – in practically all countries and sectors. International climate finance to support action in developing countries is falling short. Even countries with strong targets are mostly not on track to meet them, while more have failed to bring forward stronger commitments for 2030.</p>
<p><strong>Gap narrowed only slowly:</strong> NDC updates submitted so far in 2020–2021 have narrowed the gap to what is needed for 1.5°C only by up to around 4 GtCO<sub>2</sub>e, or up to 15%. Of particular concern are governments &#8211; Australia, Brazil, Indonesia Mexico, New Zealand, Russia, Singapore, Switzerland and Viet Nam &#8211; that have failed to lift ambition at all – they have submitted the same or even less ambitious 2030 targets than they had put forward in 2015. These countries need to rethink their choice. There are still over 70 countries that have yet to submit an updated target.</p>
<p><center><a href="https://i1.wp.com/newclimate.org/wp-content/uploads/2021/09/CAT_Sept21_2030EmissionsGap.jpg?ssl=1" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/newclimate.org/wp-content/uploads/2021/09/CAT_Sept21_2030EmissionsGap.jpg?w=1000&#038;ssl=1" alt="" data-recalc-dims="1" /></a></center></p>
<p><strong>The new comprehensive CAT rating system reveals a few lone frontrunners, but most government targets and actions remain highly or critically insufficient. </strong>For domestic action, only one developed country has a domestic target that is rated under the CAT’s new rating system as “1.5˚C compatible” (UK), and some are close (EU, Germany, Norway). Domestic targets are, however, only one dimension of the actions needed for Paris compatibility. None of these governments have put forward sufficient international climate finance &#8211; which is absolutely essential for ambitious action in those developing countries needing support to reduce emissions &#8211; nor do they have sufficient policies in place. As a consequence, the EU, Germany and Norway are rated as “Insufficient” in the new overall CAT rating, whilst the UK is slightly better rated as “Almost sufficient”. Only one country – a developing country – The Gambia scored an overall 1.5 degree compatibility in the new CAT rating system launched with this update.</p>
<p><strong>More targets and actions are needed:</strong> Almost all developed countries need to further strengthen their targets to reduce emissions as fast as possible, to implement national policies to meet them, and to support more developing countries to make the transition. Developing countries also need to update their targets and policies, but also show a pathway for how they could also reduce their emissions as fast as possible if they were supported financially &#8211; and to clearly indicate the support they need.</p>
<p><center><a href="https://i1.wp.com/newclimate.org/wp-content/uploads/2021/09/CAT_2021-09_RatingsSummary-1-Overall.png?ssl=1" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/newclimate.org/wp-content/uploads/2021/09/CAT_2021-09_RatingsSummary-1-Overall.png?w=900&#038;ssl=1" alt=""  data-recalc-dims="1"></a></center></p>
<p><strong>Positive developments need to urgently be scaled up:</strong> Some countries have significantly updated their targets and implemented new policies (USA, EU, Germany). Such positive movements need to urgently be followed by all other countries. Governments need to take advantage of the drop in renewable energy and storage costs and ramp up their installation. They must cancel their coal construction plans, and drop plans and funding for gas pipelines and new terminals.</p>
<p><strong>The most important target date is 2030,</strong> by which time global emissions must be cut by 50%, and governments are nowhere near this. We estimate that with current actions global emissions will be at roughly today’s level in 2030, we would be emitting twice as much as required for the 1.5°C limit.</p>
<p><strong>The wave of national mid-century net zero targets give reasons for hope, but will fail without sufficient 2030 reductions.</strong> There needs to be alignment between 2030 targets and net zero goals for the latter to be believable. Our assessment shows that most net zero targets are formulated vaguely and do not yet conform with good practice. Robust short-term targets and pathways towards achieving them are required to fully realise their ambition. If fully implemented, the net zero targets on the table, in combination with the 2030 goals on the table so far, could reduce global temperature increase to around 2.0°C in the CAT optimistic case, based on our briefing from May 2021.</p>
<p><a style="text-decoration: none;" href="" target="_blank" rel="noopener noreferrer"><em>For country-specific analysis, please download the full briefing</em></a><em> <a href="https://climateactiontracker.org/documents/871/CAT_2021-09_Briefing_GlobalUpdate.pdf" target="_blank" rel="noopener noreferrer">here.</a></em></p>
<p><a style="text-decoration: none;" href="" target="_blank" rel="noopener noreferrer"><em>For more in-depth explanation of the new rating system, please download the full explanation</em></a><em> <a href="https://climateactiontracker.org/documents/874/CAT_2021-09_RatingMethodology_FullDescriptionNewSystem.pdf" target="_blank" rel="noopener noreferrer">here.</a></em></p>
<p><strong>Contact for further information:</strong> <a href="https://newclimate.org/newclimate-experts/niklas-hoehne/" target="_blank" rel="noopener noreferrer">Niklas Höhne</a>, <a href="https://newclimate.org/newclimate-experts/mia-moisio/" target="_blank" rel="noopener noreferrer">Mia Moisio</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://newclimate.org/2021/09/15/cat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action/" data-text="Climate Action Tracker Global update: Climate target updates slow as science ramps up need for action" data-via="newclimateinst" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://newclimate.org/2021/09/15/cat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://newclimate.org/2021/09/15/cat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action/" data-counter="right"></script></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://newclimate.org/2021/09/15/cat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71906578-25227-6142796ca01ee' data-src='https://widgets.wp.com/likes/#blog_id=71906578&amp;post_id=25227&amp;origin=newclimate.org&amp;obj_id=71906578-25227-6142796ca01ee' data-name='like-post-frame-71906578-25227-6142796ca01ee' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- .entry-content-wrapper -->
		
	</div><!-- .entry-content -->
	<footer class="entry-footer">
									<span class="entry-categories">
					<a href="https://newclimate.org/category/feature-publication/" rel="category tag">Feature Publication</a>, <a href="https://newclimate.org/category/newclimate-publications/" rel="category tag">NewClimate Publications</a>				</span><!-- .entry-categories -->
			
							<span class="entry-tags">
					<a href="https://newclimate.org/tag/climate-action-tracker/" rel="tag">Climate Action Tracker</a>, <a href="https://newclimate.org/tag/modelling/" rel="tag">Modelling</a>, <a href="https://newclimate.org/tag/ndc/" rel="tag">NDC</a>, <a href="https://newclimate.org/tag/paris-agreement/" rel="tag">Paris Agreement</a>, <a href="https://newclimate.org/tag/tracking-climate-action/" rel="tag">Tracking climate action</a>, <a href="https://newclimate.org/tag/turning-point/" rel="tag">Turning Point</a>, <a href="https://newclimate.org/2020/12/01/cat-global-update-paris-agreement-turning-point/" rel="tag">Warming Projections</a>				</span><!-- .entry-tags -->
					
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
			<h1 class="screen-reader-text">Post navigation</h1>
			<div class="nav-links">
				<div class="nav-previous"><a href="https://newclimate.org/2021/09/09/national-fair-shares-in-reducing-greenhouse-gas-emissions-within-framework-of-international-env-law/" rel="prev"><span class="meta-nav">&larr;</span> National ‘fair shares’ in reducing greenhouse gas emissions within the principled framework of international environmental law</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .eight -->

					</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->

						
<div id="tertiary" class="widget-area" role="complementary">
	<div class="grid">
		<div class="row">
			<div class="twelve column">
				<aside id='text-2' class='widget widget_text'>
<h1 class="widget-title">NewClimate Institute</h1>
			<div class="textwidget">NewClimate Institute raises ambition for action against climate change and supports sustainable and climate-resilient development through research and analysis.</div>
		</aside>
<aside id='widget_contact_info-2' class='widget widget_contact_info'>
<h1 class="widget-title">Cologne Office</h1>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=waidmarkt%2B11a%2B50676%2Bcologne%2Bgermany" target="_blank" rel="noopener noreferrer">Waidmarkt 11a<br/>50676 Cologne<br/>Germany</a></div></div></aside>
<aside id='widget_contact_info-3' class='widget widget_contact_info'>
<h1 class="widget-title">Berlin Office</h1>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=sch%C3%B6nhauser%2Ballee%2B10-11%2B10119%2Bberlin%2Bgermany" target="_blank" rel="noopener noreferrer">Schönhauser Allee 10-11<br/>10119 Berlin<br/>Germany</a></div></div></aside>
<aside id='text-3' class='widget widget_text'>
<h1 class="widget-title">Follow us</h1>
			<div class="textwidget"><ul class="social">
  
    <li><a href="https://twitter.com/newclimateinst" class="twitter" target="_blank" rel="noopener noreferrer"><span>Twitter</span></a></li>
    <li><a href="https://www.linkedin.com/company/5393529" class="linkedin" target="_blank" rel="noopener noreferrer"><span>LinkedIn</span></a></li>
    <li><a href="https://www.facebook.com/newclimateinstitute" class="facebook" target="_blank" rel="noopener noreferrer"><span>Facebook</span></a></li>
</ul><!-- .social --></div>
		</aside>
				<div class="grid-sizer"></div>
				<div class="gutter-sizer"></div>
			</div><!-- .twelve -->
		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #tertiary -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="grid">
					<div class="row">
						<div class="twelve column">
															<nav class="secondary-navigation" role="navigation">
									<h1 class="screen-reader-text">
										Secondary Menu									</h1>

									<div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-1659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1659"><a href="https://newclimate.org/about-newclimate/legal-information-impressum/">Legal &#038; privacy policy</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-886"><a href="https://newclimate.org/about-newclimate/legal-information-impressum/">© NewClimate Institute</a></li>
</ul></div>								</nav><!-- .secondary-navigation -->
							
							<div class="site-info">
								<span class="powered-by">
									<a></a>
									
																	</span><!-- .powered-by -->
							</div><!-- .site-info -->
						</div><!-- .twelve -->
					</div><!-- .row -->
				</div><!-- .grid -->
			</footer><!-- #colophon -->
		</div><!-- #page -->

		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202137'></script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies (also from third-parties) to provide you the best experience. If you want to know more, please click on "Read More".       <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>       <a href='http://files.newclimate.org/newclimate.org_nocookie.html' id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a>       <a href='https://newclimate.org/about-newclimate/legal-information-impressum/#PrivacyPolicy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2KFXV5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/newclimate.org\/2021\/09\/15\/cat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action\/":25227};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/09/15/cat-global-update-climate-target-updates-slow-as-science-ramps-up-need-for-action/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://newclimate.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/sliding-mobile-menu.js?ver=1.0' id='business-identity-sliding-mobile-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/theme-masonry.js?ver=1.0' id='business-identity-theme-masonry-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/debouncer.js?ver=1.0' id='business-identity-debouncer-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/theme.js?ver=1.0' id='business-identity-scripts-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/skip-link-focus-fix.js?ver=1.0' id='business-identity-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202137#ver=202137&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'71906578',post:'25227',tz:'2',srv:'newclimate.org'} ]);
	_stq.push([ 'clickTrackerInit', '71906578', '25227' ]);
</script>
	</body>
</html>
