<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
	<!-- Use the latest IE engine to render the page and execute JavaScript -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://newclimate.org/xmlrpc.php">
		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="b5953TsOZq9O_-ptm_OMRigMx8d_mdon8d8L7ANvU6M" />

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Overview of recently adopted mitigation policies and climate-relevant policy responses to COVID-19 - 2020 Update</title>
	<meta name="description" content="This report presents an overview of recent climate mitigation policies, climate-relevant responses to the COVID-19 pandemic and a state of play of NDC and LTS submissions in 25 countries and regions." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Overview of recently adopted mitigation policies and climate-relevant policy responses to COVID-19 - 2020 Update" />
	<meta property="og:description" content="This report presents an overview of recent climate mitigation policies, climate-relevant responses to the COVID-19 pandemic and a state of play of NDC and LTS submissions in 25 countries and regions." />
	<meta property="og:url" content="https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/" />
	<meta property="og:site_name" content="NewClimate Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/newclimateinstitute/" />
	<meta property="article:published_time" content="2020-10-01T12:20:22+00:00" />
	<meta property="article:modified_time" content="2020-10-01T12:20:23+00:00" />
	<meta property="og:image" content="https://i2.wp.com/newclimate.org/wp-content/uploads/2020/10/PBL-CLIMA_2020SeptUpdate_SMCard_1200x628.png?fit=1200%2C628&#038;ssl=1" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="628" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Overview of recently adopted mitigation policies and climate-relevant policy responses to COVID-19 - 2020 Update" />
	<meta name="twitter:description" content="This report presents an overview of recent climate mitigation policies, climate-relevant responses to the COVID-19 pandemic and a state of play of NDC and LTS submissions in 25 countries and regions." />
	<meta name="twitter:image" content="https://i2.wp.com/newclimate.org/wp-content/uploads/2020/10/PBL-CLIMA_2020SeptUpdate_SMCard_1200x628.png?fit=1200%2C628&amp;ssl=1" />
	<meta name="twitter:creator" content="@newclimateinst" />
	<meta name="twitter:site" content="@newclimateinst" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://newclimate.org/#organization","name":"NewClimate Institute","url":"https://newclimate.org/","sameAs":["https://www.facebook.com/newclimateinstitute/","https://www.linkedin.com/company/newclimate-institute/","https://twitter.com/newclimateinst"],"logo":{"@type":"ImageObject","@id":"https://newclimate.org/#logo","inLanguage":"en-GB","url":"https://i1.wp.com/newclimate.org/wp-content/uploads/2015/11/newclimate_logo_large_whitebg.png?fit=1858%2C1096&ssl=1","width":"1858","height":"1096","caption":"NewClimate Institute"},"image":{"@id":"https://newclimate.org/#logo"}},{"@type":"WebSite","@id":"https://newclimate.org/#website","url":"https://newclimate.org/","name":"NewClimate Institute","description":"NewClimate Institute for Climate Change and Global Sustainability","publisher":{"@id":"https://newclimate.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://newclimate.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/#primaryimage","inLanguage":"en-GB","url":"https://i2.wp.com/newclimate.org/wp-content/uploads/2020/10/PBL-CLIMA_2020SeptUpdate_Cover_2480x3508.png?fit=2480%2C3508&ssl=1","width":2480,"height":3508},{"@type":"WebPage","@id":"https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/#webpage","url":"https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/","name":"Overview of recently adopted mitigation policies and climate-relevant policy responses to COVID-19 - 2020 Update","isPartOf":{"@id":"https://newclimate.org/#website"},"primaryImageOfPage":{"@id":"https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/#primaryimage"},"datePublished":"2020-10-01T12:20:22+00:00","dateModified":"2020-10-01T12:20:23+00:00","description":"This report presents an overview of recent climate mitigation policies, climate-relevant responses to the COVID-19 pandemic and a state of play of NDC and LTS submissions in 25 countries and regions.","inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/"]}]},{"@type":"Article","@id":"https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/#article","isPartOf":{"@id":"https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/#webpage"},"author":{"@id":"https://newclimate.org/#/schema/person/3f0aa4a5b40bf3d0745bfe341a25d36d"},"headline":"Overview of recently adopted mitigation policies and climate-relevant policy responses to COVID-19 &#8211; 2020 Update","datePublished":"2020-10-01T12:20:22+00:00","dateModified":"2020-10-01T12:20:23+00:00","mainEntityOfPage":{"@id":"https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/#webpage"},"publisher":{"@id":"https://newclimate.org/#organization"},"image":{"@id":"https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/#primaryimage"},"keywords":"climate policy,COVID-19,GHG emissions,PBL Modelling,Tracking climate action","articleSection":"Feature Publication,NewClimate Publications,project publications","inLanguage":"en-GB"},{"@type":"Person","@id":"https://newclimate.org/#/schema/person/3f0aa4a5b40bf3d0745bfe341a25d36d","name":"Nicolas.Fux","image":{"@type":"ImageObject","@id":"https://newclimate.org/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/7bc8a296c50b56b6ed94505fc196abe0?s=96&d=mm&r=g","caption":"Nicolas.Fux"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NewClimate Institute &raquo; Feed" href="https://newclimate.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewClimate Institute &raquo; Comments Feed" href="https://newclimate.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newclimate.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://newclimate.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://newclimate.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://newclimate.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://newclimate.org/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='business-identity-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='business-identity-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/genericons/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='business-identity-style-css'  href='https://newclimate.org/wp-content/themes/business-identity/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#444","border_on":"","button_1_button_colour":"#e75113","button_1_button_hover":"#b9410f","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#898989","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#6d8b95","button_3_button_hover":"#576f77","button_3_link_colour":"#ffffff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/newclimate.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://newclimate.org/wp-json/" /><link rel="alternate" type="application/json" href="https://newclimate.org/wp-json/wp/v2/posts/17521" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newclimate.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newclimate.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4RIbw-4yB' />
<link rel="alternate" type="application/json+oembed" href="https://newclimate.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewclimate.org%2F2020%2F09%2F29%2Foverview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newclimate.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewclimate.org%2F2020%2F09%2F29%2Foverview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #323334; }
</style>
	<style type="text/css" id="custom-colors-css">@media only screen and (max-width :800px){.main-navigation li>a:hover,.main-navigation li>a:active,.main-navigation li>a:focus{border-color:rgba(255,255,255,.2) !important}}input:not([type=submit]):not([type=button]):not([type=reset]):not([type=file]):focus,textarea:focus{box-shadow:0 0 0}.main-navigation ul li.page_item_has_children:hover:after,.main-navigation ul li.menu-item-has-children:hover:after{content:''}.main-navigation .page_item_has_children>a:first-child:after,.main-navigation .menu-item-has-children>a:first-child:after{opacity:.3}.site-branding .site-title,.site-branding .site-title a,.site-branding .site-title a:visited{color:#3f3f3f}.site-header .main-navigation a,.site-header .main-navigation a:visited{color:#3f3f3f}.main-navigation .current_page_item>a:visited,.main-navigation .current-menu-item>a:visited,.main-navigation .current_page_ancestor>a:visited{color:#3f3f3f}.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a{color:#3f3f3f}#tertiary,#tertiary a,#tertiary a:visited{color:#3f3f3f}.site-footer,#colophon a,#colophon a:visited{color:#3f3f3f}#tertiary .widget-title{color:#3f3f3f}.menu-toggle{color:#3f3f3f}.main-navigation .page_item_has_children>a:first-child:after,.main-navigation .menu-item-has-children>a:first-child:after{color:#3f3f3f}.special-offer .label{color:#141414}.special-offer,.special-offer a,.special-offer a:visited{color:#141414}.special-offer .call-to-action{border-color:#141414}#hero,#hero a,#hero a:visited{color:#141414}#infinite-handle span button,#infinite-handle span button:hover,#infinite-handle span button:focus{color:#141414}body{background-color:#323334}#masthead,#tertiary,.main-navigation ul ul ul{background-color:#a7b9c1}.site-footer,.main-navigation ul ul ul ul{background-color:#99aeb7}.main-navigation ul ul{background-color:#b7c5cc}.main-navigation li>a:hover,.main-navigation li>a:active,.main-navigation li>a:focus{border-color:#a7b9c1}#hero,.special-offer,.infinite-scroll #infinite-handle span{background-color:#6d8b95}.infinite-scroll .infinite-load{color:#59737c}input:not([type=submit]):not([type=button]):not([type=reset]):not([type=file]):focus,textarea:focus{border-color:#1c140d}input[type=submit],input[type=submit]:hover,input[type=submit]:active,input[type=submit]:focus,#front-page-blog .call-to-action:hover,.features .call-to-action:hover{background-color:#1c140d}a,a:visited,.infinite-scroll #infinite-footer .blog-info a:hover,.infinite-scroll #infinite-footer .blog-credits a:hover{color:#1c140d}.social a,.social a:visited{color:#1c140d}</style>
<link rel="icon" href="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=270%2C270&#038;ssl=1" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://newclimate.org/?custom-css=4ec419b560" />
		</head>

<body class="post-template-default single single-post postid-17521 single-format-standard custom-background multi-author-site has-no-primary-sidebar has-website-footer has-no-front-page-widgets masonry-on wide-site-width featured-content-slider featured-content-slideshow-mode featured-content-default-alignment customized-background custom-colors">
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">
			Skip to content		</a>

		
		
		
		<header id="masthead" class="site-header" role="banner">
			<div class="grid">
				<div class="row">
					<div class="twelve column">
						<div class="site-branding">
							<h1 class="site-title">
								<a href="https://newclimate.org/" rel="home">
									<a href="https://newclimate.org/" class="site-logo-link" rel="home" itemprop="url"></a>									<span>NewClimate Institute</span>
								</a>
							</h1><!-- .site-title -->
															<p class="site-description">NewClimate Institute for Climate Change and Global Sustainability</p>
													</div><!-- .site-branding -->

						<nav id="site-navigation" class="main-navigation" role="navigation">
							<button class="menu-toggle">
								Menu							</button><!-- .menu-toggle -->

							<form role="search" method="get" class="search-form" action="https://newclimate.org/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" results="5" autosave="business_identity_recent_searches" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="Search" />
	</form><div class="menu-top-menu-container"><ul id="menu-top-menu" class="primary-navigation"><li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="https://newclimate.org/">Home</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79"><a href="https://newclimate.org/about-newclimate/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="https://newclimate.org/about-newclimate/">NewClimate Institute</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://newclimate.org/newclimate-experts/">Our team</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://newclimate.org/about-newclimate/careers/">Careers</a></li>
	<li id="menu-item-14760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14760"><a href="https://newclimate.org/climateresponsibility">Climate Responsibility</a></li>
	<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://newclimate.org/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80"><a href="https://newclimate.org/expertise/">Expertise</a>
<ul class="sub-menu">
	<li id="menu-item-8500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8500"><a href="https://newclimate.org/expertise/">Topics</a>
	<ul class="sub-menu">
		<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://newclimate.org/expertise/climate-negotiations/">Climate negotiations</a></li>
		<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="https://newclimate.org/expertise/tracking-climate-action/">Tracking climate action</a></li>
		<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://newclimate.org/expertise/leds-namas/">Climate and development</a></li>
		<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="https://newclimate.org/expertise/climate-finance/">Climate finance</a></li>
		<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://newclimate.org/expertise/market-mechanisms/">Carbon market mechanisms</a></li>
		<li id="menu-item-2928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://newclimate.org/expertise/sustainable-energy/">Sustainable energy</a></li>
	</ul>
</li>
	<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://newclimate.org/expertise/project-gallery/">Project Gallery</a></li>
	<li id="menu-item-8499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8499"><a href="https://newclimate.org/expertise/tools-and-models/">Tools &#038; Models</a></li>
	<li id="menu-item-16262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16262"><a href="https://newclimate.org/lts-hub/">NewClimate LTS Hub</a></li>
</ul>
</li>
<li id="menu-item-670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670"><a href="https://newclimate.org/publications/">Publications</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://newclimate.org/blog/">Blog &#038; News</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .twelve -->
				</div><!-- .row -->
			</div><!-- .grid -->
		</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="eight column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">
						
<article id="post-17521" class="post-17521 post type-post status-publish format-standard has-post-thumbnail hentry category-feature-publication category-newclimate-publications category-project-publications tag-climate-policy tag-covid-19 tag-ghg-emissions tag-pbl-modelling tag-tracking-climate-action">
	<header class="entry-header">
							<div class="entry-date">
				<div class="date-inner"><span class="posted-on"><a href="https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/" rel="bookmark"><time class="entry-time published" datetime="2020-10-01T14:20:22+02:00">01 Oct 2020</time><time class="updated" datetime="2020-10-01T14:20:23+02:00">01 Oct 2020</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://newclimate.org/author/fuxontour/">Nicolas.Fux</a></span></span></div>									<span class="bookmark">
						<a href="https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/" rel="bookmark">
							Bookmark						</a>
					</span><!-- .bookmark -->
							</div>
				<h1 class="entry-title">Overview of recently adopted mitigation policies and climate-relevant policy responses to COVID-19 &#8211; 2020 Update</h1>	</header><!-- .entry-header -->
	<div class="entry-content">
		
					<div class="entry-content-wrapper">
				<p><a href="https://newclimate.org/wp-content/uploads/2020/10/NewClimate_PBL-CLIMA_2020OctUpdate.pdf" target="_blank" rel="noopener noreferrer"><img data-attachment-id="5069" data-permalink="https://newclimate.org/2017/11/01/greenhouse-gas-mitigation-scenarios-for-major-emitting-countries-2017/pbl-2017-greenhouse-gas-mitigation-scenarios-for-major-emitting-countries-2017-update_2675-1/" data-orig-file="https://i2.wp.com/newclimate.org/wp-content/uploads/2017/11/pbl-2017-greenhouse-gas-mitigation-scenarios-for-major-emitting-countries-2017-update_2675-1.png?fit=2480%2C3508&amp;ssl=1" data-orig-size="2480,3508" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pbl-2017-greenhouse-gas-mitigation-scenarios-for-major-emitting-countries-2017-update_2675-1" data-image-description="" data-medium-file="https://i2.wp.com/newclimate.org/wp-content/uploads/2017/11/pbl-2017-greenhouse-gas-mitigation-scenarios-for-major-emitting-countries-2017-update_2675-1.png?fit=212%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/newclimate.org/wp-content/uploads/2017/11/pbl-2017-greenhouse-gas-mitigation-scenarios-for-major-emitting-countries-2017-update_2675-1.png?fit=724%2C1024&amp;ssl=1" loading="lazy" class="alignleft wp-image-5069 size-medium" src="https://i2.wp.com/newclimate.org/wp-content/uploads/2020/10/PBL-CLIMA_2020SeptUpdate_Cover_2480x3508.png?resize=213%2C301&#038;ssl=1" alt="" width="213" height="301" data-recalc-dims="1" /></a></p>
<p><a class="call-to-action" href="https://newclimate.org/wp-content/uploads/2020/10/NewClimate_PBL-CLIMA_2020OctUpdate.pdf" target="_blank" rel="noopener noreferrer" style="margin-top:4.2em;">Download Report</a></p>
<p><a class="call-to-action" href="http://www.pbl.nl/indc" target="_blank" rel="noopener noreferrer">To the PBL NDC tool</a></p>
<p><em>This report presents an overview of recently adopted climate policies, climate-relevant responses to the COVID-19 pandemic and a state of play of NDC and LTS submissions in 25 countries and regions. The policy information compiled by NewClimate Institute, <a href="http://www.pbl.nl/en/" target="_blank" rel="noopener noreferrer">PBL Netherlands Environmental Assessment Agency</a> and the <a href="http://www.iiasa.ac.at/" target="_blank" rel="noopener noreferrer">International Institute for Applied Systems Analysis (IIASA)</a> is an update of a <a href="https://newclimate.org/2019/06/06/update-ghg-mitigation-scenarios-for-major-emitting-countries-an-overview-of-recently-adopted-policies/" target="_blank" rel="noopener noreferrer">previous report published in June 2019</a>, and supplements the <a href="https://newclimate.org/2019/12/11/greenhouse-gas-mitigation-scenarios-for-major-emitting-countries-analysis-of-current-climate-policies-and-mitigation-commitments-2019-update/" target="_blank" rel="noopener noreferrer">December 2019 report</a> on the projected greenhouse gas (GHG) emissions under currently implemented policies and mitigation commitments.</em></p>
<hr />
<h2><strong><span style="color: #e75113;">Main Findings:</span></strong></h2>
<p>The 2020 update report contains three sections with information on the following for 25 selected countries:</p>
<ul>
<li>An overview of recent mitigation policies across all sectors</li>
<li>An overview of COVID-19 response measures, complemented with selected “green” and “grey” measures screened for climate impact</li>
<li>A state of play on updated Nationally Determined Contributions (NDC) and Long-Term Strategies (LTS)</li>
</ul>
<p>This report includes over 60 mitigation policies that were adopted or under development between July 2019 and August 2020. Our analysis shows higher policy activity in the energy sector (25 entries), followed by the transport sector (12 entries), land use, land use change and forestry (eight), buildings (two), and agriculture (one). There were also 16 new cross-sectoral policies. This time no new policies were noted in the industry and waste sectors.</p>
<p>Most policy developments are expected to contribute to GHG emissions reductions; however, we have also identified explicit policies that could increase GHG emissions in at least four countries. These include the expansion of fossil fuel exploration in Colombia, a stimulus to palm oil biodiesel production in Indonesia, potential mining in protected area in Brazil, and several proposed rollbacks of legislations and regulations set under the previous administration in the United States.</p>
<p>The report also provides an overview of COVID-19 response measures implemented in the 25 countries and regions and, where possible, identifies sustainable “green” measures and unsustainable “grey” measures. Our assessment indicates that, with exceptions of the EU and Republic of Korea, most countries have not implemented explicitly “green” recovery measures.</p>
<p>Countries are expected to formulate or submit their updated NDCs and long-term strategies well in advance of COP26 in 2021. Of the 25 countries assessed here, only Vietnam has officially revised its NDC target, whereas Japan resubmitted its original NDC target in March 2020. The European Commission has proposed a strengthened target for the EU of 55% emissions reduction below 1990 levels by 2030 (compared to 40% previously), but this target is yet to be approved.</p>
<p>Of the countries assessed, five have submitted their long-term strategies to the UNFCCC and five have developed drafts or domestically adopted strategies. Two of them, Japan and the EU, have submitted their long-term strategies with net-zero targets; Japan aims to achieve a decarbonised society as early as possible in the second half of this, while the EU aims for net-zero GHG emissions by 2050. In September 2020, China announced it would aim for net-zero carbon emissions by 2060—this objective has yet to be turned into a long-term strategy target.</p>
<p>The 25 countries and regions assessed in this document are: Argentina, Australia, Brazil, Canada, China, Colombia, Egypt, Ethiopia, the European Union, India, Indonesia, Iran, Japan, Mexico, Morocco, Republic of Korea, the Russian Federation, South Africa, Saudi Arabia, Thailand, Turkey, Ukraine, the United Arab Emirates, the United States and Vietnam.</p>
<hr style="width:40%;">
<p><strong>Contacts for further information:</strong></p>
<p>NewClimate Institute: <a href="http://newclimate.org/newclimate-experts/mia-moisio/" target="_blank" rel="noopener noreferrer">Mia Moisio</a>, <a href="http://newclimate.org/newclimate-experts/takeshi-kuramochi/" target="_blank" rel="noopener noreferrer">Takeshi Kuramochi</a></p>
<p>PBL Netherlands Environmental Assessment Agency: <a href="mailto:Michel.denElzen@pbl.nl">Michel den Elzen</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/" data-text="Overview of recently adopted mitigation policies and climate-relevant policy responses to COVID-19 - 2020 Update" data-via="newclimateinst" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/" data-counter="right"></script></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://newclimate.org/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71906578-17521-5f761638907c0' data-src='https://widgets.wp.com/likes/#blog_id=71906578&amp;post_id=17521&amp;origin=newclimate.org&amp;obj_id=71906578-17521-5f761638907c0' data-name='like-post-frame-71906578-17521-5f761638907c0'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- .entry-content-wrapper -->
		
	</div><!-- .entry-content -->
	<footer class="entry-footer">
									<span class="entry-categories">
					<a href="https://newclimate.org/category/feature-publication/" rel="category tag">Feature Publication</a>, <a href="https://newclimate.org/category/newclimate-publications/" rel="category tag">NewClimate Publications</a>, <a href="https://newclimate.org/category/project-publications/" rel="category tag">project publications</a>				</span><!-- .entry-categories -->
			
							<span class="entry-tags">
					<a href="https://newclimate.org/tag/climate-policy/" rel="tag">climate policy</a>, <a href="https://newclimate.org/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://newclimate.org/tag/ghg-emissions/" rel="tag">GHG emissions</a>, <a href="https://newclimate.org/tag/pbl-modelling/" rel="tag">PBL Modelling</a>, <a href="https://newclimate.org/tag/tracking-climate-action/" rel="tag">Tracking climate action</a>				</span><!-- .entry-tags -->
					
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
			<h1 class="screen-reader-text">Post navigation</h1>
			<div class="nav-links">
				<div class="nav-previous"><a href="https://newclimate.org/2020/09/28/unpacking-the-finance-sectors-investment-commitments/" rel="prev"><span class="meta-nav">&larr;</span> Unpacking the finance sector&#8217;s investment commitments</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .eight -->

					</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->

						
<div id="tertiary" class="widget-area" role="complementary">
	<div class="grid">
		<div class="row">
			<div class="twelve column">
				<aside id='text-2' class='widget widget_text'>
<h1 class="widget-title">NewClimate Institute</h1>
			<div class="textwidget">NewClimate Institute raises ambition for action against climate change and supports sustainable and climate-resilient development through research and analysis.</div>
		</aside>
<aside id='widget_contact_info-2' class='widget widget_contact_info'>
<h1 class="widget-title">Cologne Office</h1>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=clever%2Bstra%C3%9Fe%2B13-15%2B50668%2Bcologne%2Bgermany" target="_blank" rel="noopener noreferrer">Clever Straße 13-15<br/>50668 Cologne<br/>Germany</a></div></div></aside>
<aside id='widget_contact_info-3' class='widget widget_contact_info'>
<h1 class="widget-title">Berlin Office</h1>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=sch%C3%B6nhauser%2Ballee%2B10-11%2B10119%2Bberlin%2Bgermany" target="_blank" rel="noopener noreferrer">Schönhauser Allee 10-11<br/>10119 Berlin<br/>Germany</a></div></div></aside>
<aside id='text-3' class='widget widget_text'>
<h1 class="widget-title">Follow us</h1>
			<div class="textwidget"><ul class="social">
  
    <li><a href="https://twitter.com/newclimateinst" class="twitter" target="_blank" rel="noopener noreferrer"><span>Twitter</span></a></li>
    <li><a href="https://www.linkedin.com/company/5393529" class="linkedin" target="_blank" rel="noopener noreferrer"><span>LinkedIn</span></a></li>
    <li><a href="https://www.facebook.com/newclimateinstitute" class="facebook" target="_blank" rel="noopener noreferrer"><span>Facebook</span></a></li>
</ul><!-- .social --></div>
		</aside>
				<div class="grid-sizer"></div>
				<div class="gutter-sizer"></div>
			</div><!-- .twelve -->
		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #tertiary -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="grid">
					<div class="row">
						<div class="twelve column">
															<nav class="secondary-navigation" role="navigation">
									<h1 class="screen-reader-text">
										Secondary Menu									</h1>

									<div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-1659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1659"><a href="https://newclimate.org/about-newclimate/legal-information-impressum/">Legal &#038; privacy policy</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-886"><a href="https://newclimate.org/about-newclimate/legal-information-impressum/">© NewClimate Institute 2019</a></li>
</ul></div>								</nav><!-- .secondary-navigation -->
							
							<div class="site-info">
								<span class="powered-by">
									<a></a>
									
																	</span><!-- .powered-by -->
							</div><!-- .site-info -->
						</div><!-- .twelve -->
					</div><!-- .row -->
				</div><!-- .grid -->
			</footer><!-- #colophon -->
		</div><!-- #page -->

		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js'></script>
<!--googleoff: all--><div id="cookie-law-info-bar"><span>This website uses cookies (also from third-parties) to provide you the best experience. If you want to know more, please click on "Read More".       <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>       <a href='http://files.newclimate.org/newclimate.org_nocookie.html' id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a>       <a href='https://newclimate.org/about-newclimate/legal-information-impressum/#PrivacyPolicy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-114555077-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/newclimate.org\/2020\/09\/29\/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update\/":17521};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script>	<div id="sharing_email" style="display: none;">
		<form action="/2020/09/29/overview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://newclimate.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/sliding-mobile-menu.js?ver=1.0' id='business-identity-sliding-mobile-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/theme-masonry.js?ver=1.0' id='business-identity-theme-masonry-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/debouncer.js?ver=1.0' id='business-identity-debouncer-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/theme.js?ver=1.0' id='business-identity-scripts-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/skip-link-focus-fix.js?ver=1.0' id='business-identity-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/newclimate.org\/wp-admin\/admin-ajax.php","nonce":"56b4633d50","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/newclimate.org\/wp-login.php?redirect_to=https%3A%2F%2Fnewclimate.org%2F2020%2F09%2F29%2Foverview-of-recently-adopted-policies-and-climate-relevant-policy-responses-to-covid-19-2020-update%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202040#ver=202040&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'71906578',post:'17521',tz:'2',srv:'newclimate.org'} ]);
	_stq.push([ 'clickTrackerInit', '71906578', '17521' ]);
</script>
	</body>
</html>
