<!DOCTYPE html>
<html lang="en-GB" class="no-js">
<head>
	<!-- Use the latest IE engine to render the page and execute JavaScript -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://newclimate.org/xmlrpc.php">
		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="b5953TsOZq9O_-ptm_OMRigMx8d_mdon8d8L7ANvU6M" />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>MDBs Pledged to Align Financial Flows with the Paris Agreement. They’re Not There Yet - NewClimate Institute</title>
	<meta name="description" content="MDBs Pledged to Align Financial Flows with the Paris Agreement. They’re Not There Yet" />
	<link rel="canonical" href="https://newclimate.org/2021/11/03/mdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="MDBs Pledged to Align Financial Flows with the Paris Agreement. They’re Not There Yet" />
	<meta property="og:description" content="MDBs Pledged to Align Financial Flows with the Paris Agreement. They’re Not There Yet" />
	<meta property="og:url" content="https://newclimate.org/2021/11/03/mdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet/" />
	<meta property="og:site_name" content="NewClimate Institute" />
	<meta property="article:publisher" content="https://www.facebook.com/newclimateinstitute/" />
	<meta property="article:published_time" content="2021-11-03T18:21:06+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="MDBs Pledged to Align Financial Flows with the Paris Agreement. They’re Not There Yet" />
	<meta name="twitter:description" content="MDBs Pledged to Align Financial Flows with the Paris Agreement. They’re Not There Yet" />
	<meta name="twitter:image" content="https://i1.wp.com/newclimate.org/wp-content/uploads/2021/11/51514841933_9efb22e0f3_o-1.jpg?fit=5545%2C2773&amp;ssl=1" />
	<meta name="twitter:creator" content="@newclimateinst" />
	<meta name="twitter:site" content="@newclimateinst" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="NewClimate Institute" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="NewClimate Institute &raquo; Feed" href="https://newclimate.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewClimate Institute &raquo; Comments Feed" href="https://newclimate.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newclimate.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-text-widget-styles-css'  href='https://newclimate.org/wp-content/mu-plugins/wpcomsh/vendor/automattic/text-media-widget-styles/css/widget-text.css?ver=20170607' type='text/css' media='all' />
<link rel='stylesheet' id='bsearch-style-css'  href='https://newclimate.org/wp-content/plugins/better-search/includes/css/bsearch-styles.min.css?ver=3.0.1' type='text/css' media='all' />
<style id='bsearch-style-inline-css' type='text/css'>
#bsearchresults{
 width: 62%;
 margin-left: 19%
}

</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://newclimate.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://newclimate.org/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='https://newclimate.org/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='business-identity-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic' type='text/css' media='all' />
<link rel='stylesheet' id='business-identity-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://newclimate.org/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='business-identity-style-css'  href='https://newclimate.org/wp-content/themes/business-identity/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_jvectormap_css-css'  href='https://newclimate.org/wp-content/plugins/responsive-vector-maps/css/jquery-jvectormap-2.0.4.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rvm_frontend_css-css'  href='https://newclimate.org/wp-content/plugins/responsive-vector-maps/css/rvm_frontend.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://newclimate.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.4-a.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://newclimate.org/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4-a.1' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#333333","border":"#444","border_on":"","button_1_button_colour":"#e75113","button_1_button_hover":"#b9410f","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#898989","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#6d8b95","button_3_button_hover":"#576f77","button_3_link_colour":"#ffffff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"1","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/newclimate.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.6' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/responsive-vector-maps/js/regions-data/jquery-jvectormap-2.0.3.min.js?ver=2.0.3' id='rvm_jquery-jvectormap-js-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.13.1' id='gtm4wp-form-move-tracker-js'></script>
<link rel="https://api.w.org/" href="https://newclimate.org/wp-json/" /><link rel="alternate" type="application/json" href="https://newclimate.org/wp-json/wp/v2/posts/26562" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newclimate.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newclimate.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p4RIbw-6Uq' />
<link rel="alternate" type="application/json+oembed" href="https://newclimate.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewclimate.org%2F2021%2F11%2F03%2Fmdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newclimate.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewclimate.org%2F2021%2F11%2F03%2Fmdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["blog","feature-news","news"],"pageAttributes":["climate-finance-2","mdbs","paris-agreement"],"pagePostAuthor":"NewClimate Institute"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2KFXV5');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #323334; }
</style>
	<style type="text/css" id="custom-colors-css">@media only screen and (max-width :800px){.main-navigation li>a:hover,.main-navigation li>a:active,.main-navigation li>a:focus{border-color:rgba(255,255,255,.2) !important}}input:not([type=submit]):not([type=button]):not([type=reset]):not([type=file]):focus,textarea:focus{box-shadow:0}.main-navigation ul li.page_item_has_children:hover:after,.main-navigation ul li.menu-item-has-children:hover:after{content:''}.main-navigation .page_item_has_children>a:first-child:after,.main-navigation .menu-item-has-children>a:first-child:after{opacity:.3}.site-branding .site-title,.site-branding .site-title a,.site-branding .site-title a:visited{color:#3f3f3f}.site-header .main-navigation a,.site-header .main-navigation a:visited{color:#3f3f3f}.main-navigation .current_page_item>a:visited,.main-navigation .current-menu-item>a:visited,.main-navigation .current_page_ancestor>a:visited{color:#3f3f3f}.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a{color:#3f3f3f}#tertiary,#tertiary a,#tertiary a:visited{color:#3f3f3f}.site-footer,#colophon a,#colophon a:visited{color:#3f3f3f}#tertiary .widget-title{color:#3f3f3f}.menu-toggle{color:#3f3f3f}.main-navigation .page_item_has_children>a:first-child:after,.main-navigation .menu-item-has-children>a:first-child:after{color:#3f3f3f}.special-offer .label{color:#141414}.special-offer,.special-offer a,.special-offer a:visited{color:#141414}.special-offer .call-to-action{border-color:#141414}#hero,#hero a,#hero a:visited{color:#141414}#infinite-handle span button,#infinite-handle span button:hover,#infinite-handle span button:focus{color:#141414}body{background-color:#323334}#masthead,#tertiary,.main-navigation ul ul ul{background-color:#a7b9c1}.site-footer,.main-navigation ul ul ul ul{background-color:#99aeb7}.main-navigation ul ul{background-color:#b7c5cc}.main-navigation li>a:hover,.main-navigation li>a:active,.main-navigation li>a:focus{border-color:#a7b9c1}#hero,.special-offer,.infinite-scroll #infinite-handle span{background-color:#6d8b95}.infinite-scroll .infinite-load{color:#59737c}input:not([type=submit]):not([type=button]):not([type=reset]):not([type=file]):focus,textarea:focus{border-color:#1c140d}input[type="submit"],input[type="submit"]:hover,input[type="submit"]:active,input[type="submit"]:focus,#front-page-blog .call-to-action:hover,.features .call-to-action:hover{background-color:#1c140d}a,a:visited,.infinite-scroll #infinite-footer .blog-info a:hover,.infinite-scroll #infinite-footer .blog-credits a:hover{color:#1c140d}.social a,.social a:visited{color:#1c140d}</style>
<link rel="icon" href="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/07/cropped-arrows_icon.png?fit=270%2C270&#038;ssl=1" />
<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://newclimate.org/?custom-css=c509a891eb" /><!-- Jetpack Google Analytics -->
			<script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-114555077-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>
			<!-- End Jetpack Google Analytics -->
</head>

<body class="post-template-default single single-post postid-26562 single-format-standard custom-background multi-author-site has-no-primary-sidebar has-website-footer has-no-front-page-widgets masonry-on wide-site-width featured-content-slider featured-content-slideshow-mode featured-content-default-alignment customized-background custom-colors">
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">
			Skip to content		</a>

		
		
		
		<header id="masthead" class="site-header" role="banner">
			<div class="grid">
				<div class="row">
					<div class="twelve column">
						<div class="site-branding">
							<h1 class="site-title">
								<a href="https://newclimate.org/" rel="home">
									<a href="https://newclimate.org/" class="site-logo-link" rel="home" itemprop="url"></a>									<span>NewClimate Institute</span>
								</a>
							</h1><!-- .site-title -->
															<p class="site-description">NewClimate Institute for Climate Change and Global Sustainability</p>
													</div><!-- .site-branding -->

						<nav id="site-navigation" class="main-navigation" role="navigation">
							<button class="menu-toggle">
								Menu							</button><!-- .menu-toggle -->

							<form role="search" method="get" class="search-form" action="https://newclimate.org/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" results="5" autosave="business_identity_recent_searches" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />
		</label>
		<input type="submit" class="search-submit" value="Search" />
	</form><div class="menu-top-menu-container"><ul id="menu-top-menu" class="primary-navigation"><li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-78"><a href="https://newclimate.org/">Home</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-79"><a href="https://newclimate.org/about-newclimate/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-593"><a href="https://newclimate.org/about-newclimate/">NewClimate Institute</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://newclimate.org/newclimate-experts/">Our team</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://newclimate.org/about-newclimate/careers/">Careers</a></li>
	<li id="menu-item-14760" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14760"><a href="https://newclimate.org/climateresponsibility">Climate Responsibility</a></li>
	<li id="menu-item-893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-893"><a href="https://newclimate.org/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-80"><a href="https://newclimate.org/expertise/">Expertise</a>
<ul class="sub-menu">
	<li id="menu-item-8500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8500"><a href="https://newclimate.org/expertise/">Topics</a>
	<ul class="sub-menu">
		<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-212"><a href="https://newclimate.org/expertise/climate-negotiations/">Climate negotiations</a></li>
		<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="https://newclimate.org/expertise/tracking-climate-action/">Tracking climate action</a></li>
		<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://newclimate.org/expertise/leds-namas/">Climate and development</a></li>
		<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="https://newclimate.org/expertise/climate-finance/">Climate compatible finance</a></li>
		<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://newclimate.org/expertise/market-mechanisms/">Carbon market mechanisms</a></li>
		<li id="menu-item-2928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2928"><a href="https://newclimate.org/expertise/sustainable-energy/">Sustainable energy</a></li>
	</ul>
</li>
	<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://newclimate.org/expertise/project-gallery/">Project Gallery</a></li>
	<li id="menu-item-8499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8499"><a href="https://newclimate.org/expertise/tools-and-models/">Tools &#038; Models</a></li>
	<li id="menu-item-16262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16262"><a href="https://newclimate.org/lts-hub/">NewClimate LTS Hub</a></li>
</ul>
</li>
<li id="menu-item-670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670"><a href="https://newclimate.org/publications/">Publications</a></li>
<li id="menu-item-878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-878"><a href="https://newclimate.org/blog/">Blog &amp; News</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- .twelve -->
				</div><!-- .row -->
			</div><!-- .grid -->
		</header><!-- #masthead -->
<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="eight column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">
						
<article id="post-26562" class="post-26562 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-feature-news category-news tag-climate-finance-2 tag-mdbs tag-paris-agreement">
	<header class="entry-header">
							<div class="entry-date">
				<div class="date-inner"><span class="posted-on"><a href="https://newclimate.org/2021/11/03/mdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet/" rel="bookmark"><time class="entry-time published" datetime="2021-11-03T19:21:06+01:00">03 Nov 2021</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="https://newclimate.org/author/newclimateinstitute/">NewClimate Institute</a></span></span></div>									<span class="bookmark">
						<a href="https://newclimate.org/2021/11/03/mdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet/" rel="bookmark">
							Bookmark						</a>
					</span><!-- .bookmark -->
							</div>
				<h1 class="entry-title">MDBs Pledged to Align Financial Flows with the Paris Agreement. They’re Not There Yet</h1>	</header><!-- .entry-header -->
	<div class="entry-content">
		
					<div class="entry-content-wrapper">
				<figure id="attachment_3407" aria-describedby="caption-attachment-3407" style="width: 990px" class="wp-caption aligncenter"><img loading="lazy" class="aligncenter" style="margin-top: 1.5em;" title="" src="https://i1.wp.com/newclimate.org/wp-content/uploads/2021/11/51514841933_9efb22e0f3_o-1.jpg?resize=1024%2C227&#038;ssl=1" width="1024" height="227" alt="" data-recalc-dims="1"/><figcaption id="caption-attachment-3407" class="wp-caption-text">Image by <a href="https://www.flickr.com/photos/98590749@N07/" target="_blank" rel="noopener noreferrer">Milos Golubovic</a> via <a href="https://www.flickr.com/photos/98590749@N07/51514841933/" target="_blank" rel="noopener noreferrer">flickr</a> (CC BY-NC-ND 2.0)</figcaption></figure>
<p>Two years after the 2015 Paris Agreement, the world’s multilateral development banks (MDBs) committed to align their financial flows with the landmark climate pact’s goals.</p>
<p>Now, four years later, it’s clear that as a group, the MDBs are still a long way away from realizing their commitment throughout their portfolios. While MDBs have focused on <a href="https://www.eib.org/attachments/press/joint-mdb-statement-climate-change-finance-un-climate-summit-2019-en.pdf" target="_blank" rel="noopener noreferrer">aligning direct investments with Paris goals</a>, this effort is not sufficiently ambitious, nor is it complete. They have paid less attention to whether their indirect investments support climate goals. And policy-based loans — a favored instrument during times of crisis — also remain a blind spot.</a></p>
<p><a href="https://newclimate.org/2018/12/06/toward-paris-alignment-how-the-multilateral-development-banks-can-better-support-the-paris-agreement/" target="_blank" rel="noopener noreferrer">Updating earlier research</a> on MDBs’ Paris alignment pledge, we found that significant progress will be needed for these banks to meet their commitments by 2023-2024. <a href="https://www.wri.org/data/updates-towards-paris-alignment-2018-following-mdb-climate-tools-2021" target="_blank" rel="noopener noreferrer">Individual banks are advancing</a>, but their efforts aren’t shared across the group. Effective leadership from MDBs under an ambitious joint framework is key to delivering on their climate commitments.</p>
<p>With COP26 underway, here are the major areas they need to address to show they are leading on alignment efforts with the Paris Agreement.</p>
<ul>
<li style="padding-bottom: 10px;"><strong>Fossil fuel exclusion policies need to be expanded and standardized across institutions. </strong>Standard practices on fossil exclusion can strengthen the market signal that fossil fuels’ future is limited. Since 2018, the European Investment Bank and Inter-American Development Bank have formalized new criteria to exclude funding of coal, oil and gas projects. Conversely, the African Development Bank, Asian Infrastructure Investment Bank, Asian Development Bank and World Bank Group have kept emissions-heavy projects in their project pipeline because they lack formal criteria to exclude fossil fuels. In a positive sign, the African Development Bank and <a href="https://www.adb.org/sites/default/files/institutional-document/699206/energy-policy-draft-consultation.pdf" target="_blank" rel="noopener noreferrer">Asian Development Bank</a> are expected to formally exclude coal in their updated energy policies and the latter is spearheading plans for an <a href="https://www.theguardian.com/environment/2021/aug/03/uk-finance-giants-plan-to-buy-out-fossil-fuel-plants-in-order-to-shut-them" target="_blank" rel="noopener noreferrer">energy transition mechanism</a> to launch public-private partnerships to purchase and retire coal-powered plants.</li>
<li style="padding-bottom: 10px;"><strong>MDBs need to standardize how they count and price emissions.</strong> The MDBs continue to lack a unified approach to greenhouse gas (GHG) accounting and applying <a href="https://www.carbontrust.com/resources/briefing-what-are-scope-3-emissions" target="_blank" rel="noopener noreferrer">scope 3 emissions</a>. Since 2018, the European Bank for Reconstruction and Development and World Bank Group have expanded their carbon emissions thresholds to account for emissions in more investments. While the African Development Bank has begun piloting project-level GHG accounting, it has set no emissions targets; no other bank has updated its GHG accounting policy since 2018. All MDBs should follow the EBRD, EIB and IDB in publicly reporting portfolio-wide emissions. In setting a shadow carbon price to their activities, many of the MDBs have aligned closely with the High-Level Commission on Carbon Prices (HLCCP)’s recommendation, while others do not consistently apply shadow carbon pricing across projects. The European Investment Bank recently decided not to use a lower-bound value for the price of carbon, raising the overall cost of carbon for all projects and making it less likely the bank will finance emissions-intensive projects.</li>
<li style="padding-bottom: 10px;"><strong>With developed countries’ commitment to jointly mobilize $100 billion in annual climate finance <a href="https://www.wri.org/news/statement-climate-finance-delivery-plan-shows-more-progress-needed-100-billion-commitment" target="_blank" rel="noopener noreferrer">likely to fall short by about $20 billion</a>, MDBs will require reforms to help bridge this gap.</strong> Almost every bank has made notable progress in ramping up climate finance targets since 2018, especially for <a href="https://www.wri.org/insights/mdb-climate-finance-joint-report-2020" target="_blank" rel="noopener noreferrer">the period after 2020</a>. Nevertheless, MDB climate finance to UNFCCC-defined developing countries <a href="https://www.wri.org/insights/mdb-climate-finance-joint-report-2020" target="_blank" rel="noopener noreferrer">fell by nearly 5% in 2020 from 2019</a>. With many banks claiming that recent climate finance targets push the limit for what they can provide, a radical shift is needed to meet demand for the transformational investments needed to achieve net-zero emissions by mid-century and to lead the way on adaptation and resilience financing.</li>
</ul>
<h2><strong><span>Not All Instruments Aligned with Paris</span></strong></h2>
<p>The MDBs also need to take a more holistic approach to Paris alignment, including how they assess climate risks before deciding on operations. While they have made progress on direct investments, other instruments remain uncovered. For example, at the World Bank Group’s International Finance Corporation, many investments are channeled to indirect investments through financial intermediaries. And policy-based financing, in the MDBs that use it, represented most of the support to countries to navigate the COVID-19 crisis.</p>
<ul>
<li style="padding-bottom: 10px;"><strong>Support capacity-building for Paris alignment in financial intermediaries and counterparties.</strong> Many MDBs, especially in their private sector windows, intermediate significant proportions of their overall investments through local financial institutions. This allows them to indirectly finance smaller clients or projects and help strengthen domestic financial markets. Typically, however, MDBs do not always know exactly what subprojects will benefit from their financing when an investment is agreed to with a financial intermediary (FI). This requires the FI client, in turn, be Paris aligned, for the MDB to claim that the finance channelled through the FI is Paris-aligned. We <a href="https://newclimate.org/2021/06/23/aligning-financial-intermediary-investments-with-the-paris-agreement/" target="_blank" rel="noopener noreferrer">propose a risk-based, phased approach to aligning indirect investments</a> that recognizes FIs have varying levels of capacity to implement alignment, and encourages MDBs to support them in this regard. Furthermore, the approach should include a climate risk disclosure process for all projects within the banks’ portfolios. The MDBs will present their joint methodology for aligning indirect financing at COP26. The EIB will also present guidelines for counterparty alignment, going beyond FIs to include corporates. Other MDBs should follow suit in adopting this broader view of due diligence for Paris Alignment.</li>
<li style="padding-bottom: 10px;"><strong>Make policy-based financing a tool for climate action.</strong> Policy-based financing works by filling the gap of a budget shortfall in exchange for recipient governments completing pre-agreed policy and institutional reforms, or “policy actions.” These reforms can have harmful impacts on a country’s ability to fulfil its climate objectives. For example, the <a href="https://urgewald.org/sites/default/files/World_Bank_Fossil_Projects_WEB_1.pdf" target="_blank" rel="noopener noreferrer">WBG has been shown to incentivize new fossil fuel investments</a> in some projects, through legislation supported by policy-based operations. At the same time, policies and regulations that align government activities with climate goals and increase market incentives for green technologies and practices are critical to setting economies on low-emissions, climate-resilient pathways. Policy-based financing can provide an added incentive for such reforms, as illustrated by <a href="https://www.iadb.org/en/project/CR-L1142" target="_blank" rel="noopener noreferrer">IDB support to Costa Rica’s Decarbonization Plan</a>. For Paris alignment, banks that provide policy-based financing will need to ensure policy actions do no harm to climate objectives and, wherever possible, identify opportunities to enable climate-friendly reforms.</li>
</ul>
<h2><strong><span>Climate Leadership at a Difficult Moment</span></strong></h2>
<p>Development banks are at the nexus of the public and private sectors and the developed and developing worlds. With their ability to provide concessional financing (especially in riskier long-term investments) alongside technical and policy expertise, MDBs should lead, not lag, in the low-carbon, climate-resilient transition.</p>
<p>Against the backdrop of these transformational investment needs, however, runs the more immediate challenge posed by COVID-related debt increases. Aligning all policy frameworks, strategies and financial flows with the Paris Agreement is already a tall order; the pandemic has made this even more challenging. The MDBs are major creditors to developing countries. (For example, <a href="https://thediplomat.com/2020/08/china-the-world-bank-and-african-debt-a-war-of-words/" target="_blank" rel="noopener noreferrer">the WBG and other multilateral creditors make up 41% of all African debt service</a>). After the pandemic generated fiscal imbalances from high expenditure and low revenue, financial resources have been shrinking. <a href="https://www.wri.org/insights/making-climate-finance-resilient-future-crises" target="_blank" rel="noopener noreferrer">Developing countries may have no choice but to put climate action on the chopping block</a> — which the MDBs (and IMF) must ensure doesn’t happen. The MDBs can forestall this possibility by becoming proactive participants in debt relief initiatives that will protect climate action.</p>
<p>MDBs, however, are not entirely their own masters. Shareholder governments vote on their policies. These parties must provide guidance on how to take Paris alignment from the abstract level of policies and strategies into the operations and nitty-gritty of the MDBs. Ultimately, the mandate to tackle these challenges must come from shareholders.</p>
<p>Recent developments suggest shareholding governments may be up to the task. While progress has been uneven across MDBs, <a href="https://www.wri.org/research/accelerating-paris-aligned-financial-flows-typology-facilitating-paris-aligned-covid-19" target="_blank" rel="noopener noreferrer">G20 countries themselves have been taking the lead</a> on moving past fossil finance in recent months. The G7 agreed to <a href="https://www.gov.uk/government/publications/g7-climate-and-environment-ministers-meeting-may-2021-communique/g7-climate-and-environment-ministers-communique-london-21-may-2021" target="_blank" rel="noopener noreferrer">end international support for coal power</a> earlier this year. The United States released voting guidance to <a href="https://home.treasury.gov/news/press-releases/jy0323" target="_blank" rel="noopener noreferrer">limit MDB investments in fossil fuels more broadly</a>. China has committed to <a href="https://www.reuters.com/world/china/xi-says-china-aims-provide-2-bln-vaccine-doses-by-year-end-2021-09-21/" target="_blank" rel="noopener noreferrer">stop building new coal power plants abroad</a>. The Powering Past Coal Alliance — a coalition of governments, businesses and organizations committed to phasing out unabated coal power generation — notably includes <a href="https://www.poweringpastcoal.org/members" target="_blank" rel="noopener noreferrer">15 developing countries</a> amongst its 41 national government members.</p>
<p>Progress on Paris alignment of all financial flows needs to materialize rapidly in view of the urgency to scale up support for enhanced climate action and the timelines that the MDBs have set for themselves. Their work isn’t finished yet.</p>
<p><em>This article was originally published on <a href="https://www.wri.org/insights/mdbs-pledged-align-financial-flows-paris-agreement-theyre-not-there-yet" target="_blank" rel="noopener noreferrer">WRI Insights</a>.</em></p>
<hr>
<h2><strong><span style="color: #e75113;">Contacts and author details:</strong></h2>
<div class="grid">
<div class="row">
<div class="four column">
<strong>NewClimate Institute:</strong></p>
<p><a href="https://newclimate.org/newclimate-experts/aki-kachi/" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="alignnone" style="margin-left: 0em; margin-right: 2.1em;" src="https://i0.wp.com/newclimate.org/wp-content/uploads/2018/12/Blogpost_Picture_Aki.png?resize=93%2C93&#038;ssl=1" alt="" width="93" height="93" data-recalc-dims="1" /></a> </a><br /><a style="padding-left:0.3em" href="https://newclimate.org/newclimate-experts/aki-kachi/" target="_blank" rel="noopener noreferrer">Aki Kachi</a>
</div>
<div class="four column">
<strong>WRI:</strong></p>
<p><a href="https://www.wri.org/profile/brad-mccandless" target="_blank" rel="noopener noreferrer">Brad McCandless</a><br />
<a href="https://www.wri.org/profile/carolyn-neunuebel" target="_blank" rel="noopener noreferrer">Carolyn Neunuebel</a><br />
<a href="https://www.wri.org/profile/shuang-liu" target="_blank" rel="noopener noreferrer">Shuang Liu</a><br />
<a href="https://www.wri.org/profile/valerie-laxton" target="_blank" rel="noopener noreferrer">Valerie Laxton</a>
</div>
<div class="four column">
<strong>Germanwatch:</strong></p>
<p><a href="https://germanwatch.org/en/user/217" target="_blank" rel="noopener noreferrer">Anja Gebel</a>
</div>
</div>
</div>
<hr style="width:30%;" />
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://newclimate.org/2021/11/03/mdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet/" data-text="MDBs Pledged to Align Financial Flows with the Paris Agreement. They’re Not There Yet" data-via="newclimateinst" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://newclimate.org/2021/11/03/mdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet/" data-layout="button_count"></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://newclimate.org/2021/11/03/mdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet/" data-counter="right"></script></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://newclimate.org/2021/11/03/mdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-71906578-26562-6182d7c87bb9b' data-src='https://widgets.wp.com/likes/#blog_id=71906578&amp;post_id=26562&amp;origin=newclimate.org&amp;obj_id=71906578-26562-6182d7c87bb9b' data-name='like-post-frame-71906578-26562-6182d7c87bb9b' data-title='Like or Reblog'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>							</div><!-- .entry-content-wrapper -->
		
	</div><!-- .entry-content -->
	<footer class="entry-footer">
									<span class="entry-categories">
					<a href="https://newclimate.org/category/blog/" rel="category tag">Blog</a>, <a href="https://newclimate.org/category/feature-news/" rel="category tag">Feature News</a>, <a href="https://newclimate.org/category/news/" rel="category tag">News</a>				</span><!-- .entry-categories -->
			
							<span class="entry-tags">
					<a href="https://newclimate.org/tag/climate-finance-2/" rel="tag">climate finance</a>, <a href="https://newclimate.org/tag/mdbs/" rel="tag">MDBs</a>, <a href="https://newclimate.org/tag/paris-agreement/" rel="tag">Paris Agreement</a>				</span><!-- .entry-tags -->
					
		
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
			<h1 class="screen-reader-text">Post navigation</h1>
			<div class="nav-links">
				<div class="nav-previous"><a href="https://newclimate.org/2021/11/03/a-seismograph-for-measuring-the-transformation-to-net-zero-ghg-emissions-discussion-paper/" rel="prev"><span class="meta-nav">&larr;</span> A seismograph for measuring the transformation to net-zero greenhouse gas emissions – Discussion Paper</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .eight -->

					</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->

						
<div id="tertiary" class="widget-area" role="complementary">
	<div class="grid">
		<div class="row">
			<div class="twelve column">
				<aside id='text-2' class='widget widget_text'>
<h1 class="widget-title">NewClimate Institute</h1>
			<div class="textwidget">NewClimate Institute raises ambition for action against climate change and supports sustainable and climate-resilient development through research and analysis.</div>
		</aside>
<aside id='widget_contact_info-2' class='widget widget_contact_info'>
<h1 class="widget-title">Cologne Office</h1>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=waidmarkt%2B11a%2B50676%2Bcologne%2Bgermany" target="_blank" rel="noopener noreferrer">Waidmarkt 11a<br/>50676 Cologne<br/>Germany</a></div></div></aside>
<aside id='widget_contact_info-3' class='widget widget_contact_info'>
<h1 class="widget-title">Berlin Office</h1>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=sch%C3%B6nhauser%2Ballee%2B10-11%2B10119%2Bberlin%2Bgermany" target="_blank" rel="noopener noreferrer">Schönhauser Allee 10-11<br/>10119 Berlin<br/>Germany</a></div></div></aside>
<aside id='text-3' class='widget widget_text'>
<h1 class="widget-title">Follow us</h1>
			<div class="textwidget"><ul class="social">
  
    <li><a href="https://twitter.com/newclimateinst" class="twitter" target="_blank" rel="noopener noreferrer"><span>Twitter</span></a></li>
    <li><a href="https://www.linkedin.com/company/5393529" class="linkedin" target="_blank" rel="noopener noreferrer"><span>LinkedIn</span></a></li>
    <li><a href="https://www.facebook.com/newclimateinstitute" class="facebook" target="_blank" rel="noopener noreferrer"><span>Facebook</span></a></li>
</ul><!-- .social --></div>
		</aside>
				<div class="grid-sizer"></div>
				<div class="gutter-sizer"></div>
			</div><!-- .twelve -->
		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #tertiary -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="grid">
					<div class="row">
						<div class="twelve column">
															<nav class="secondary-navigation" role="navigation">
									<h1 class="screen-reader-text">
										Secondary Menu									</h1>

									<div class="menu-impressum-container"><ul id="menu-impressum" class="menu"><li id="menu-item-1659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1659"><a href="https://newclimate.org/about-newclimate/legal-information-impressum/">Legal &#038; privacy policy</a></li>
<li id="menu-item-886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-886"><a href="https://newclimate.org/about-newclimate/legal-information-impressum/">© NewClimate Institute</a></li>
</ul></div>								</nav><!-- .secondary-navigation -->
							
							<div class="site-info">
								<span class="powered-by">
									<a></a>
									
																	</span><!-- .powered-by -->
							</div><!-- .site-info -->
						</div><!-- .twelve -->
					</div><!-- .row -->
				</div><!-- .grid -->
			</footer><!-- #colophon -->
		</div><!-- #page -->

		<!--  -->
<script defer id='bilmur' data-provider='wordpress.com' data-service='atomic' src='https://s0.wp.com/wp-content/js/bilmur.min.js?m=202144'></script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>This website uses cookies (also from third-parties) to provide you the best experience. If you want to know more, please click on "Read More".       <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>       <a href="http://files.newclimate.org/newclimate.org_nocookie.html" id="CONSTANT_OPEN_URL"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Reject</a>       <a href="https://newclimate.org/about-newclimate/legal-information-impressum/#PrivacyPolicy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<div class="wt-cli-cookie-description">
									Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<div class="wt-cli-cookie-description">
									Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2KFXV5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/newclimate.org\/2021\/11\/03\/mdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet\/":26562};
	</script>
							<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_GB/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2021/11/03/mdbs-pledged-to-align-financial-flows-paris-agreement-theyre-not-there-yet/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://newclimate.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/sliding-mobile-menu.js?ver=1.0' id='business-identity-sliding-mobile-menu-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/theme-masonry.js?ver=1.0' id='business-identity-theme-masonry-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/debouncer.js?ver=1.0' id='business-identity-debouncer-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/theme.js?ver=1.0' id='business-identity-scripts-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/themes/business-identity/js/skip-link-focus-fix.js?ver=1.0' id='business-identity-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=10.4-a.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=10.4-a.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=10.4-a.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newclimate.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.4-a.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202144#ver=202144&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202144.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4-a.1',blog:'71906578',post:'26562',tz:'1',srv:'newclimate.org'} ]);
	_stq.push([ 'clickTrackerInit', '71906578', '26562' ]);
</script>
	</body>
</html>
<!--
	generated in 0.773 seconds
	68570 bytes batcached for 300 seconds
-->
